Herramientas Personales
Usted está aquí: Inicio

jmae

Mensajes escritos en los foros

TítuloFechaTexto
Re: Cómo se instala el driver para la tarjeta inalámbrica?. 09/07/2017 Gracias por contestar. No aparece ningún mensaje de error. Solo queda la pantalla vacía con el cursor parpadeando. Esperaré a la v. 10 de Guadalinex. Has sido muy amabl...
Re: Cómo se instala el driver para la tarjeta inalámbrica?. 09/07/2017 Gracias por responder. He intentado instalar guadalinex v 9 desde cdrom, pero no sé por qué el sistema se detiene. Igual ocurre con la versión 8 cuando intento instalarla con linuxlive...
Cómo se instala el driver para la tarjeta inalámbrica?. 08/07/2017 Hola,            Mi tarjeta inalámbrica es rtl8723be y he seguido las indicaciones que he encontrado en google, pero no funciona la t...
Re: configuración de la red inalámbrica 03/07/2017 Tengo guadalinex v.7 de 64 bits. Me funciona la conexión cableada pero no sé cómo configurar la inalámbrica. He buscado en google y según parece no hay más que poner la contraseña, pero a ...
Re: cinnamon tuvo un error interno grave 29/07/2016 Hola guabyboy,    Ante todo, muchas gracias por responder. Las opciones que me da el grub son: linux 4.4.0 - 31 y linux 3.13.0 - 92 En ambas puedo elegir "generic", "ups...
cinnamon tuvo un error interno grave 29/07/2016 Hola a todos,       Sé muy poco de ubuntu, pero me gusta mucho guadalinex. Uso guadalinex V9 y hoy me anunció una actualización de ubuntu. Resulta que después de llevar...
Re: shockwave flash 23/12/2014 Hola, y muchas gracias por tus indicaciones. Solucioné el problema de la siguiente manera: estaba bien la actualización del flashplayer, lo que ocurre es que la versión de firefox que ...
Re: problema con el adobe flash 21/12/2014 Problema solucionado. Aunque yo lo hice de otra forma: primero, instalar la última versión de adobe flash  (11.2.202.425), descargándolo de la página de adobe (archivo tar.gz). Después ...
shockwave flash 20/12/2014 Hola a todos,              No puedo reproducir vídeos. Me aparece un aviso de que shockwave flash es vulnerable y hay que actu...
Re: problema con el adobe flash 18/12/2014 Gracias. He instalado el paquete con el Synaptic, pero sigue igual. He intentado usar en un terminal "update-flashplugin-nonfree --install",   pero me dic...

Hecho con Plone CMS, el Sistema de Gestión de Contenidos de Fuentes Abiertos

Este sitio cumple con los siguientes estándares: