Herramientas Personales
Usted está aquí: Inicio ¡Participa! Foros
Acciones de Documento
Hilo abierto

Re: No puedo instalar 9 actualizacioines disponibles (Solucionado)

Volver al foro (Usando Guadalinex V5)
Orden:   
  • Escrito por juliomarin el 19/03/2009 19:13

    juliomarin

    Iniciado Ancestral

    Envíos: 80

    Hola, el gestor de actualizaciones me dice que hay 9 actualizaciones disponibles pero no puedo actualizarlas porque me da el siguiente error:

    "W: Falló al obtener http://v5.guadalinex.org/guadalinex-lobo/pool/main/h/hplip (2.8.2-0ubuntu8.1)/hpijs_2.8.2+2.8.2-0ubuntu8.1_i386.deb
      404 Not Found"


    Que debo hacer? Gracias.

    • Re: No puedo instalar 9 actualizacioines disponibles

      Escrito por juamv el 20/03/2009 15:26

      juamv

      Adepto Ancestral

      Envíos: 128


      Hola, el gestor de actualizaciones me dice que hay 9 actualizaciones disponibles pero no puedo actualizarlas porque me da el siguiente error:

      "W: Falló al obtener http://v5.guadalinex.org/guadalinex-lobo/pool/main/h/hplip (2.8.2-0ubuntu8.1)/hpijs_2.8.2+2.8.2-0ubuntu8.1_i386.deb
        404 Not Found"


      Que debo hacer? Gracias.

      Hola.
      ¿No sería un fallo de conexión? Prueba a intentarlo de nuevo.

      He comprobado el enlace (http://v5... [etc]) y me aparece como correcto.
      Podrías pegar en el navegador el enlace y descargar el paquete.
      Entonces podrías instalarlo directamente.


      ...
      • Re: No puedo instalar 9 actualizacioines disponibles (Solucionado)

        Escrito por juliomarin el 29/03/2009 21:06

        juliomarin

        Iniciado Ancestral

        Envíos: 80



        Hola, el gestor de actualizaciones me dice que hay 9 actualizaciones disponibles pero no puedo actualizarlas porque me da el siguiente error:

        "W: Falló al obtener http://v5.guadalinex.org/guadalinex-lobo/pool/main/h/hplip (2.8.2-0ubuntu8.1)/hpijs_2.8.2+2.8.2-0ubuntu8.1_i386.deb
          404 Not Found"


        Que debo hacer? Gracias.

        Hola.
        ¿No sería un fallo de conexión? Prueba a intentarlo de nuevo.

        He comprobado el enlace (http://v5... [etc]) y me aparece como correcto.
        Podrías pegar en el navegador el enlace y descargar el paquete.
        Entonces podrías instalarlo directamente.


        Efectivamente, tenía mal configurado el proxy. Ya tengo mi guadalinex actuaizado.
Buscador
Menú
Los que más escribieron en el último año
1

seneka77

15
2

indiocabreao

6
3

miancatri

4
4

jacobcors

4
5

lukenlow

4
6

sseneca101

3
7

damianosullivan

3
8

eulogos

3
9

transistor47

2
10

azamrod

2
11

saeed

2
12

josepanadero

2
13

bank0000cb

1
14

daniel25

1
15

evaaa

1
16

daniel1975

1
 

Hecho con Plone CMS, el Sistema de Gestión de Contenidos de Fuentes Abiertos

Este sitio cumple con los siguientes estándares: